{{'components.change-password.actual_not_safe'|translate}}
{{ 'components.change-password.requirements' | translate}}

{{'shared.texts.thank_you'|translate}}!
r.{{(appVersion.split('.')[2])}}